Pollution du 433 Mhz par le wifi

vendredi 8 décembre 2017
par  JMG
popularité : 3%

On entend parfois parler des dysfonctionnements créés sur le 433 Mhz par des émissions d’appareillages divers.

J’en ai fait l’expérience avec un module contrôlant des projecteurs extérieurs.
C’est du matériel haut de gamme des années 90.
On l’actionne à partir de télécommandes, bien faites.

Voilà pas que j’achète une caméra à tellement pas cher que ça frise le hold up.

Je l’installe en wifi dans une pièce à vivre, et, non décidément, les couleurs sont trop mauvaises....

Alors elle va dans le garage surveiller la voiture, au moins avec l’infrarouge, plus de problème de couleur !

Puis les jours raccourcissent et on commence à allumer les projecteurs pour aller aux poubelles.

Ben non, on n’allume rien du tout.

Pas de panique, je démonte le bidule, vérification-comme-d’hab de la grosse capa 470 micro, mesure de sa résistance interne, rien d’anormal, je change quand même.

Et là, rien ! Après deux ou trois jours de recherches, l’histoire de la pollution du 433 me revient : vérification faite, la caméra était non seulement proche (le petit mètre) mais en plus son antenne était parallèle à celle du module.

Bon. Je vire la caméra : tout rentre dans l’ordre, c’était ça.

Finalement je l’ai déplacée à plusieurs mètres et c’est nickel !!

Comme quoi...


Agenda

<<

2018

 

<<

Septembre

 

Aujourd’hui

LuMaMeJeVeSaDi
272829303112
3456789
10111213141516
17181920212223
24252627282930
Aucun évènement à venir les 6 prochains mois